First Installation error


#1

Ho riscontrato un problema durante l’installazione di globaleaks avviata lanciando il comando:

install-globaleaks.sh

Verifica dei requisiti per l’imballaggio preliminare GlobaLeaks

Da cosa può dipendere ?


#2

Sarebbe da aggiungere resilienza all’install script implementando questo ticket https://github.com/globaleaks/GlobaLeaks/issues/2068 così da avere una diagnostica